Welcome at momizat support forums.

Home Forums Mahmudul Hasan

Forum Replies Created

1 2 3 4 5
  • Mahmudul Hasan replied

    Hi, its a common issue with the wordpress…. follow the simple steps bellow.

    active the theme you want, if its showing white/blank page then follow bellow steps

    1. login to your cpanel
    2. go to phpmyadmin
    3. go the Database you are using for this website
    4. go to Option table (click browse)
    5. then you can find here or page 2… “template”
    6. change the template name as your theme name (you can find the theme template name from the style.css file of the theme)

    NOTE: please backup your database before you do anything.

    thanks

  • Mahmudul Hasan replied

    each theme only for a single website… you can use it only for one website…

  • Mahmudul Hasan replied

    I changed the 190 line to “Enabled” and its working fine now…is that ok?

    <?php if (!$enabled) {$callback($callback_args);} ?>

  • Mahmudul Hasan replied

    190 line is this

    <?php if (!$disabled) {$callback($callback_args);} ?>

    what to do?

  • Mahmudul Hasan replied

    just use wo faster cache plugins is best of the best… your site fly with it and you can minify js/css without any issue

  • Mahmudul Hasan replied

    sounds like JS conflict, try disable all plugins and enable one by one and check what plugins is creating this issue…

    Do you use any cache plugins? try disable it first or disable JS/CSS combine

  • Mahmudul Hasan replied

    already deactivated all the plugins still not its working. please stop ignoring our problem try to solve as you did few months ago, recently you guys just ignore your customer question. we have lot more problem that you still not solved.

  • Mahmudul Hasan replied

    here is few live broken page link

    Private ContentSupport staff only who can see this content

    Private ContentSupport staff only who can see this content

    if you cant see its broken its from the cache, if cache removed page are broken, urgent help needed.

  • Mahmudul Hasan replied

    any help? its 15days gone but not any single help from you

  • Mahmudul Hasan replied

    hi can you please check your email?

  • Mahmudul Hasan replied

    thank you, i am waiting for it

  • Mahmudul Hasan replied

    hi can you please check your email? i have send login details and list of problem

  • Mahmudul Hasan replied

    Hi, for your more information i have add the JS to footer after that sticky menu and go to top button is working sometimes but not all the time speciall into the single post its not woring and everything other problem has not solved yet.

    can you please check your email? “momen@momizat” i have send the login details, thank you

  • Mahmudul Hasan replied

    1. i dont know what are you trying to say or convince, but if we change the theme we never got this kind of error, we are having problem for this error site is going down after every 7/8 hours

    2. i am 200% sure i have updated the plugins, we are using all updated plugins, theme, WP

    please dont avoid problem give us solution please.

  • Mahmudul Hasan replied

    1. error is showing the path to your theme and its related to theme

    example: /themes/multitheme/framework/main.php’), require_once(‘/themes/multitheme/framework/metaboxes/theme.php

    2. we are using latest version of Visual composer, we have already removed old and installed the new. and cache is cleared already.

    please dont avoid problem give us solution please.

  • Mahmudul Hasan replied

    You can find all the issue LIVE link is here. if you need login info please let me know so i can email you. thanks

    Private ContentSupport staff only who can see this content

  • Mahmudul Hasan replied

    Problem 7: background color not changing, i tried to change it from theme panel but nothing is changing.

    Problem 8: some page has box layout but its out of the box see the image

    Private ContentSupport staff only who can see this content

    Problem 9: when trying to add post slider its not showing any image

    Problem 10: when use fade image options, lots of images not showing on the page when take the mouse on the image only then its showing image otherwise its blank. so now disabled fade image

    i have more 10/15 problem need to solve and i am trying to solve them myself 🙁 when you can solve all of this very important problem of mine? please help thanks

  • Mahmudul Hasan replied

    Yes, its in custom CSS, login info send via email

  • Mahmudul Hasan replied

    This code is not working anymore after update latest version. please help, thanks

  • Mahmudul Hasan replied

    Bro, send the email but sill my problem not solved 🙁

  • Mahmudul Hasan replied

    what is your theme version?

  • Mahmudul Hasan replied

    i am sending the login to MOMEN bhai via email.

  • Mahmudul Hasan replied

    thanks, waiting for that

  • Mahmudul Hasan replied

    thanks

  • Mahmudul Hasan replied

    no plugins, i have just used 1 mobile theme and redirect the mobile theme to our mobile subdomain user

  • Mahmudul Hasan replied

    it was not working, then i edit the file and called this the_author_nickname() and now its working fine, thanks

  • Mahmudul Hasan replied

    Hi sorry for my wrong info, actually you are right there is not option to disable main menu, but you can use custom CSS code hide the menu.

  • Mahmudul Hasan replied

    we can not use this, because admin panel is disable for authors, we use external plugins to write blog post for authors. as we have 150K user not possible to edit all the users from us.

    please send me shortcode

  • Mahmudul Hasan replied

    we have 4GB dedicated server with 24core CPU and CDN but why still site slow? 🙁

  • Mahmudul Hasan replied

    i did this bellow and working fine, thanks

    .blog-post img {
    float: left;
    height: 80px;
    margin-right: 15px;
    width: 120px;
    }

1 2 3 4 5