Welcome at momizat support forums.

Home Forums imranhunzai

Forum Replies Created

  • imranhunzai replied

    I cannot create a new thread so I am posting here.

    i have just updated to the latest theme and it’s showing the following errors:

    Notice: has_cap was called with an argument that is deprecated since version 2.0! Usage of user levels by plugins and themes is deprecated. Use roles and capabilities instead. in /home/crickn5/public_html/wp-includes/functions.php on line 3495

    Warning: Cannot modify header information – headers already sent by (output started at /home/crickn5/public_html/wp-includes/functions.php:3495) in /home/crickn5/public_html/wp-includes/pluggable.php on line 1178

  • imranhunzai replied

    Yes it is.