Welcome at momizat support forums.

Home Forums tbbdha73

Forum Replies Created

  • tbbdha73 replied

    where do I find an error log?

  • tbbdha73 replied

    after my site has been offline for 12 hours i decided to reinstall the very old version of multinews again. I’d still want to update, but maybe you can give me a notice before you login and change and update things Thanks!

  • tbbdha73 replied

    Private ContentSupport staff only who can see this content

  • tbbdha73 replied

    One thousand times sorry! Seems I had the Jetpack comments activated, so whatever I changed in the themes comments.php, it didn’t work ofcourse. Sorry!

  • tbbdha73 replied

    I thought it was that simple, but it doesn’t work.

  • tbbdha73 replied

    Private ContentSupport staff only who can see this content

    • This reply was modified 6 years, 4 months ago by tbbdha73.
  • tbbdha73 replied

    i will thanks

    • This reply was modified 6 years, 4 months ago by tbbdha73.
  • tbbdha73 replied

    is there a solution? it works with most other themes.

  • tbbdha73 replied

    any solution please?

  • tbbdha73 replied

    highslide works now, but how come it’s impossible to browse through several pics (when in post) at once using the arrow keys (or arrow buttons)? You now have to click on each seperate image in a post to view it.

  • tbbdha73 replied

    resolved in latest update, thanks.

  • tbbdha73 replied

    after updating this doesn’t work anymore, replacing it by the file you suggested above doesn’t help either.

  • tbbdha73 replied

    now the body contains something like this:
    [caption+id=”attachment_2766″+align=”alignleft”+width=”300″]+Stadsnomade+moet+vertrekken+van+Molenplein+Foto:+Ontdek+Den+Helder[/caption]+Den+Helder+–+Stadsnoma Read More : http://denhelderactueel.nl/2014/10/stadsnomade-moet-nu-echt-weg/

    Anyway to just show a link and a statement like “Hey friend, you must read this article!” ?

  • tbbdha73 replied

    figured it out myself, just had to alter the date settings in post settings.

  • tbbdha73 replied

    it’s the entire text of comment area on the site. Also the words ‘name’, ‘mail’, ‘website’ and ‘leave a comment’. How do I change the colors of this area?

  • tbbdha73 replied

    no, when the visitor of the site writers a comment, the text while writing is very light. I want to change that color. Same for the title of the article (in the comment widget).

  • tbbdha73 replied

    I know, I’m just saying it doesn’t matter what color i choose, it doesn’t change the background color of the navi menu. This color item just won’t work (all others do).

  • tbbdha73 replied

    done.

  • tbbdha73 replied

    that doesn’t work.

  • tbbdha73 replied

    fixed it another way, just logged in to plesk and then uploaded the files. Strangely all files do show up when logged in with Plesk, but not using ftp.

  • tbbdha73 replied

    you mean just upload the entire theme again, with ftp? won’t that override anything, or have 2 the same themes? Envato said it’s best to use the toolkit for updating themes, are they wrong?

  • tbbdha73 replied

    ok, any idea when? or any suggestion how to solve this now? I need the site live on oct 1st and need something to make ads show randomly.

  • tbbdha73 replied

    that would be very nice, thanks!

  • tbbdha73 replied

    sorry, i don’t understand. You have to manually insert this with every single picture? And i don’t see a class field after clicking on edit.

  • tbbdha73 replied

    just send it, thanks.

  • tbbdha73 replied

    Thanks!